How to find capabilities required by a plugin?

How to find capabilities required by a plugin?



Source link